HomeCalendarFAQSearchRegisterMemberlistLog in

Share
 

 xhttp.open("GET", dname, false); is not working in IE8

Go down 
AuthorMessage
vamsi.krishna
Newbie
Newbie


Male
Number of posts : 1
Age : 33
Registration date : 2010-07-30

xhttp.open("GET", dname, false); is not working in IE8 Empty
PostSubject: xhttp.open("GET", dname, false); is not working in IE8   xhttp.open("GET", dname, false); is not working in IE8 Icon_minitimeFri Jul 30, 2010 12:56 pm

hi...
i got some code in w3 schools for executing the xpath query. for that, i have used one method to load the xml file into my javascript code. i am getting an error when i am trying to run in IE8.
the error is ACCESS DENIED.

Please help me .. i guess, this is the official w3 forum.
Back to top Go down
View user profile
ProtoWarrior
۩Ж₪۩
۩Ж₪۩
ProtoWarrior

Male
Number of posts : 554
Age : 2018
Location : Somewhere
Registration date : 2007-08-10

xhttp.open("GET", dname, false); is not working in IE8 Empty
PostSubject: Re: xhttp.open("GET", dname, false); is not working in IE8   xhttp.open("GET", dname, false); is not working in IE8 Icon_minitimeThu Aug 19, 2010 10:39 pm

Aww man..

_________________
xhttp.open("GET", dname, false); is not working in IE8 Makesigpleasexhttp.open("GET", dname, false); is not working in IE8 Wii
Back to top Go down
View user profile
 
xhttp.open("GET", dname, false); is not working in IE8
Back to top 
Page 1 of 1
 Similar topics
-
» Healthy Meals for Someone Working Night Shifts
» Friul Tracks for Panzer IV
» Working with Fimo - what do I need, please?
» The glorious working Neapolitan mastiff original sculpture by Deseo!

Permissions in this forum:You cannot reply to topics in this forum
W3 Forum v2.4 :: Around the W3 Forums :: Forum Techincal Help-
Jump to: